Error with apt-get install libcurl3=7.38.0-4+deb8u5

Discussion in '3CX Phone System - General' started by Federico Moschini, Nov 21, 2017.

Thread Status:
Not open for further replies.
  1. Federico Moschini

    Joined:
    Jan 6, 2017
    Messages:
    28
    Likes Received:
    0
  2. StefanW

    StefanW Head of Customer Support and Training
    Staff Member 3CX Support

    Joined:
    Jun 2, 2009
    Messages:
    1,163
    Likes Received:
    74
    Stop hovering to collapse... Click to collapse... Hover to expand... Click to expand...
Thread Status:
Not open for further replies.