FWD Free World Dialup

Discussion in '3CX Phone System - General' started by tazz, Apr 29, 2008.

Thread Status:
Not open for further replies.
  1. tazz

    tazz New Member

    Joined:
    Sep 12, 2007
    Messages:
    124
    Likes Received:
    0
    I have the strangest Challange's with this account in keeping it active. Sometimes all I have to do is change the outbound proxy from 5060 to 5082.

    Or as well change the Hostname from; fwdnat2.pulver.com to fwdnat.pulver.com & the account will stay active but only for a short time. Then somtimes it will show active yet no incoming or out going.

    Any thoughts on what the correct settings work best with FWD on 3CX?

    Thanx
     
Thread Status:
Not open for further replies.